<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://carolinianuncg.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>Feminism in Film &#8211; THE CAROLINIAN</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather+Sans:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Source Sans Pro",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Source Sans Pro",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather Sans",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=carolinianuncg.com&amp;id=77858015&amp;t=1496584538&amp;back=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F01%2Ffeminism-in-film%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//carolinianuncgdotcom1.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE CAROLINIAN &raquo; Feed" href="https://carolinianuncg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE CAROLINIAN &raquo; Comments Feed" href="https://carolinianuncg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE CAROLINIAN &raquo; Feminism in Film Comments Feed" href="https://carolinianuncg.com/2017/02/01/feminism-in-film/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUFtuAyEMvFCplXaVth9VzwKstUuCMcLeRrl92ZC+koj2BzzWjGc0cMjGc1JMCrSYHJcpJIFD9kxGKEQ8XqB7L3IHt2Ux7FFgh5qt35sTuqK7yNO3D5fRjgJTZGfj/7iucP1mRDXvD700BaNVHE1m0QvUk3kuWPeUra4MwjFYjEiV1pNR3n6q1nGuDXRtWqnO5YIipr4UFjI6V6M/4tEapbULlfh706QBEmuoavkarm42Kzg7/6gVRI8RexkmTFja+Zvjqn2j183w/PS43Qwvw+4DuLfoXg==' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-style-neuton-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/IGoVN5w/xWdJS20ralKZjr++Kgg6lv3IH9yUXWLIynKpNFeKsMs0uJAFnWREbrIHTxqg7YSh7I7KD/2ixmtit0sGa+rI9CE1brrF8VC+eWeqrCYjH0m69Z48SNgFpfcXx1vxA1dtoBfwAjlgjtcAtXo/D5XCeTuM0Pp5MfXQ0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkFEOwjAIhi9k1yzZND4Yz9KtuDFLW0vroqe3W/TBuWhMSAjwAT/I0Qu0rUkaWA7ZLgnC7emKgTfyGyAIu6AiFIT2BbfORrBxYsk1aEAkhqC6nMuDTm6F844jAXOGVqrvktBeEcaf2ADRq/YsAjDeP6ZSEt6kDi3LACYfoMWkYREtu2IPWaX0AQgTySY4pbkHmNezQQ3hrxZS89eOdCirfV3WVbXbDg9RoZZn'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carolinianuncgdotcom1.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coraddie Release Party' href='https://carolinianuncg.com/2017/02/01/coraddie-release-party/' />
<link rel='next' title='Interview with Guitar Legend Al Di Meola' href='https://carolinianuncg.com/2017/02/01/interview-with-guitar-legend-al-di-meola/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://carolinianuncg.com/2017/02/01/feminism-in-film/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/p5gGqr-2oV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F01%2Ffeminism-in-film%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F01%2Ffeminism-in-film%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feminism in Film" />
<meta property="og:url" content="https://carolinianuncg.com/2017/02/01/feminism-in-film/" />
<meta property="og:description" content="Annalee Glatus   Staff Writer &nbsp; It seems like there is no better time than now to talk about Women. As the women’s march is still on the minds of many Americans, so is the future of women in g…" />
<meta property="article:published_time" content="2017-02-01T17:08:08+00:00" />
<meta property="article:modified_time" content="2017-02-01T17:08:08+00:00" />
<meta property="og:site_name" content="THE CAROLINIAN" />
<meta property="og:image" content="https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="377" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thecarolinian" />
<meta name="twitter:text:title" content="Feminism in Film" />
<meta name="twitter:image" content="https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@thecarolinian" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://carolinianuncgdotcom1.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://carolinianuncgdotcom1.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://carolinianuncg.com/osd.xml" title="THE CAROLINIAN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#003366" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE CAROLINIAN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Finest Source of UNCG News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://carolinianuncg.com/feed/;icon-uri=https://carolinianuncgdotcom1.files.wordpress.com/2017/06/img_0173-2.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Feminism in Film | THE CAROLINIAN on WordPress.com" />
<meta name="description" content="Annalee Glatus   Staff Writer &nbsp; It seems like there is no better time than now to talk about Women. As the women’s march is still on the minds of many Americans, so is the future of women in general, as President Trump is taking executive actions regarding women and their healthcare. It seems that&hellip;" />
<style>
	.masthead {
		padding:0;
	}
	.masthead .branding h1.logo,
	.masthead .branding h2.description {
		clip: rect( 1px, 1px, 1px, 1px );
		position: absolute;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #003366; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'carolinianuncg.com',
				pageURL: 'https://carolinianuncg.com/2017/02/01/feminism-in-film/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://carolinianuncg.com/2017/02/01/feminism-in-film/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/img_0173-2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/img_0173-2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/img_0173-2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/img_0173-2.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9233 single-format-standard custom-background mp6 customizer-styles-applied singular themes-sidebar1-active themes-sidebar2-inactive themes-sidebar3-active themes-category-summaries-active themes-has-featured-posts themes-has-primary-content highlander-enabled highlander-light">

<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

			
			<h1 class="logo">
				<a href="https://carolinianuncg.com/" title="Home">
					THE CAROLINIAN				</a>
			</h1>

			<h2 class="description">
				The Finest Source of UNCG News			</h2>


		</div>

		<form method="get" class="searchform" action="https://carolinianuncg.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

			<a href="https://carolinianuncg.com/" title="THE CAROLINIAN" rel="home" class="header-image">
			<img src="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/cropped-cropped-header211.jpg" width="1140" height="149" alt="" />
		</a>

	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
			<div class="menu-the-carolinian-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://carolinianuncg.com/about/">About</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://carolinianuncg.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115"><a href="https://carolinianuncg.com/category/news/politics/">Local</a></li>
	<li id="menu-item-2121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121"><a href="https://carolinianuncg.com/category/news/unc-system/">North Carolina</a></li>
	<li id="menu-item-2122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2122"><a href="https://carolinianuncg.com/category/greensboro/">U.S./Global Events</a></li>
	<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124"><a href="https://carolinianuncg.com/category/news/uncg-administration/">Spartan News</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://carolinianuncg.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126"><a href="https://carolinianuncg.com/category/features/human-interest/">Human Interest</a></li>
	<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://carolinianuncg.com/category/features/investigative/">Community and Life</a></li>
	<li id="menu-item-2477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2477"><a href="https://carolinianuncg.com/category/opinions/caught-in-the-middle/">Technology and Media</a></li>
	<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://carolinianuncg.com/category/opinions/blogs/">Spotlight</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://carolinianuncg.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://carolinianuncg.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://carolinianuncg.com/category/opinions/editorials/">Editorials</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://carolinianuncg.com/category/opinions/columns/">Columns</a></li>
	<li id="menu-item-10811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10811"><a href="https://carolinianuncg.com/category/opinions/the-pinboard/">Film and Literature</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-528"><a href="https://carolinianuncg.com/category/arts-entertainment/">Arts &amp; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134"><a href="https://carolinianuncg.com/category/arts-entertainment/visual-and-performance/">Visual &#038; Performance</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135"><a href="https://carolinianuncg.com/category/arts-entertainment/artist-weekly/">Artist Weekly</a></li>
	<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136"><a href="https://carolinianuncg.com/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-2394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2394"><a href="https://carolinianuncg.com/category/arts-entertainment/upcoming-ae-events/">Upcoming A&amp;E Events</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://carolinianuncg.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="https://carolinianuncg.com/category/sports/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2138"><a href="https://carolinianuncg.com/category/sports/womans-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-2139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2139"><a href="https://carolinianuncg.com/category/sports/mens-soccer/">Men&#8217;s Soccer</a></li>
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2140"><a href="https://carolinianuncg.com/category/sports/womans-soccer/">Women&#8217;s Soccer</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2141"><a href="https://carolinianuncg.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142"><a href="https://carolinianuncg.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="https://carolinianuncg.com/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://carolinianuncg.com/category/sports/mens-tennis/">Men&#8217;s Tennis</a></li>
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2145"><a href="https://carolinianuncg.com/category/sports/womans-tennis/">Women&#8217;s Tennis</a></li>
	<li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2146"><a href="https://carolinianuncg.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-3802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3802"><a href="https://carolinianuncg.com/category/sports/track-field/">Track &amp; Field</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2316"><a href="https://carolinianuncg.com/category/sports/pro-sports/">Pro Sports</a></li>
	<li id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="https://carolinianuncg.com/category/sports/upcoming-events/">Upcoming Events</a></li>
</ul>
</li>
<li id="menu-item-10821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10821"><a href="https://carolinianuncg.com/sales/">Sales</a></li>
</ul></div>		</div>
	</nav>

	<div class="main">
<div class="col-sidebar sidebar-small" role="complementary">
<section id="gallery-4" class="widget widget-gallery"><div class="widget-wrap">
<h3 class="widgettitle">Celebrate with us!</h3>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:77858015,&quot;permalink&quot;:&quot;https:\/\/carolinianuncg.com\/2017\/02\/01\/feminism-in-film\/&quot;,&quot;likes_blog_id&quot;:77858015}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 551px;"
		data-original-width="265"
		data-original-height="551"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 551px;"
			data-original-width="265"
			data-original-height="551"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://carolinianuncg.com/cmykcoatedfullvertical-3/" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="547">
		<img
			data-attachment-id="10830"
data-orig-file="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/cmykcoatedfullvertical3.png"
data-orig-size="528,1106"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="UNCG125"
data-image-description=""
data-medium-file="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/cmykcoatedfullvertical3.png?w=143"
data-large-file="https://carolinianuncgdotcom1.files.wordpress.com/2017/06/cmykcoatedfullvertical3.png?w=489"
			src="https://i1.wp.com/carolinianuncgdotcom1.files.wordpress.com/2017/06/cmykcoatedfullvertical3.png?w=261&#038;h=547&#038;crop&#038;ssl=1"
			width="261"
			height="547"
			data-original-width="261"
			data-original-height="547"
			itemprop="http://schema.org/image"
			title="UNCG125"
			alt="Visit https://125.uncg.edu/ for more information about UNCG&#039;s 125th anniversary!"
			style="width: 261px; height: 547px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			Visit https://125.uncg.edu/ for more information about UNCG&#8217;s 125th anniversary!		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</div></section></div>
	<div class="main-content">
<article id="post-9233" class="post-9233 post type-post status-publish format-standard hentry category-arts-entertainment category-uncategorized tag-annalee-glatus tag-arts-entertainment">
<a href="https://carolinianuncg.com/category/arts-entertainment/" class="post-lead-category">Arts &amp; Entertainment</a>
<h1 class="title">Feminism in Film</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://carolinianuncg.com/author/carolinianweb/" title="View all posts by carolinianweb" rel="author">carolinianweb</a></span> <span class="text-on">on</span> <a href="https://carolinianuncg.com/2017/02/01/feminism-in-film/" title="12:08 pm" rel="bookmark"><time class="entry-date" datetime="2017-02-01T12:08:08+00:00">February 1, 2017</time></a>		<span class="sep">&bull;</span> <span class="commentcount">( <a href="https://carolinianuncg.com/2017/02/01/feminism-in-film/#comments">1 Comment</a> )</span>
	</div>	<section class="entry">
<p><img data-attachment-id="9235" data-permalink="https://carolinianuncg.com/2017/02/01/feminism-in-film/women-in-film-2014-oscars/" data-orig-file="https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=236&#038;h=133" data-orig-size="670,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="women-in-film-2014-oscars" data-image-description="" data-medium-file="https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=236&#038;h=133?w=300" data-large-file="https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=236&#038;h=133?w=639" class="  wp-image-9235 alignleft" src="https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=236&#038;h=133" alt="women-in-film-2014-oscars.jpg" width="236" height="133" srcset="https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=236&amp;h=133 236w, https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=472&amp;h=266 472w, https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=150&amp;h=84 150w, https://carolinianuncgdotcom1.files.wordpress.com/2017/02/women-in-film-2014-oscars.jpg?w=300&amp;h=169 300w" sizes="(max-width: 236px) 100vw, 236px" /></p>
<p><span style="font-weight:400;"><span style="text-decoration:underline;"><strong>Annalee Glatus</strong></span><br />
<em>  Staff Writer</em></span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">It seems like there is no better time than now to talk about Women. As the women’s march is still on the minds of many Americans, so is the future of women in general, as President Trump is taking executive actions regarding women and their healthcare. It seems that women have been come so far with the presence of the Obama’s in the whitehouse and many would consider this time to be a step back from where the country was going. However, places such as the film and television industry have been an ever-present rollercoaster of inconsistent privileges, and unfair prejudices among the women of the film industry. </span></p>
<p><span style="font-weight:400;">The discrepancy lies in the fact that women are hardly present in the overall industry, and this is not because of lack of talent or disinterest in film. Studies from the Center for the Study of Women in Film and Television found in 2015, women accounted for 51 percent of moviegoers. In that same year 22 percent of protagonist were female and 34 percent were major characters. This is an increase from years before, however diversity in women’s roles is still at a standstill. </span></p>
<p><span style="font-weight:400;">Over half of these roles were played by white women and only 16 percent of the roles were played by black women and even less than that for Latinos, Asians, and others. So why is it like this? The simple answer is that there are too many men in the film industry that don’t trust women to be put into the various roles of film, whether that’s acting, directing, producing, etc. </span></p>
<p><span style="font-weight:400;">Another issue is that there are male actors who refuse to be directed by women. From the years 2009 to 2014 only 6.4 percent of films released by major studios were directed by women. Only 4 women have been nominated for the Oscar for best director and only one has won (Kathryn Bigelow). The prejudice that lies within the film community is that women can’t do film while they have families, because the assumption is one would take precedence over the other. Filming is an expensive industry and women don’t have the same power as men have in the world to create money for the film. These along with many other unfair stereotypes are what keep women away from the camera. </span></p>
<p><span style="font-weight:400;">Another major issue when it comes to women in film is the age gap. In general women are expected to be younger or younger looking than males. Majority of females are between the ages of 20 and 30 while their male counterparts are between the ages of 30 and 40. Males over the age of 40 comprise over half of the film industry while women over 40 sits at 34 percent. The percentage of males characters over 50 is almost double the amount of female characters over 50. </span></p>
<p><span style="font-weight:400;">In a recent interview with BUILD, Viola Davis, a successful black women in film and television, talks about being expectation of “sexiness” of women on TV. She talks about seeing herself on television, and not seeing the same stereotypical sexiness of a glossed over woman on the cover of a magazine. She asks the question of what sexiness is and why she can’t, as a women over size 2 and over the age of 50 cannot be considered sexy? She says that “We have 350 million people in this country. I refuse to believe that every women out there who’s sexualized is a size two to a double zero, and under the age of 30.” </span></p>
<p><span style="font-weight:400;">Viola Davis is an example of a woman in the industry that refuses to succumb to stereotypes. However, the number of women like Davis is still low. Women’s privilege in the film industry is gradually becoming less discriminatory but there is still a long way to go. Women are a vital part of the film industry and often don’t get the recognition they deserve, and it’s important that we address this problem both on, and behind the screen.</span></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-27504551" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-27504551');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-27504551",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-27504551'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9233" class="share-twitter sd-button share-icon no-text" href="https://carolinianuncg.com/2017/02/01/feminism-in-film/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9233" class="share-facebook sd-button share-icon no-text" href="https://carolinianuncg.com/2017/02/01/feminism-in-film/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9233" class="share-google-plus-1 sd-button share-icon no-text" href="https://carolinianuncg.com/2017/02/01/feminism-in-film/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-77858015-9233-5934115a88d6d' data-src='//widgets.wp.com/likes/#blog_id=77858015&amp;post_id=9233&amp;origin=carolinianuncgdotcom1.wordpress.com&amp;obj_id=77858015-9233-5934115a88d6d' data-name='like-post-frame-77858015-9233-5934115a88d6d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		<div class="taxonomies">
			<p class="tax-categories taxonomy">Categories: <a href="https://carolinianuncg.com/category/arts-entertainment/" rel="category tag">Arts &amp; Entertainment</a>, <a href="https://carolinianuncg.com/category/uncategorized/" rel="category tag">Uncategorized</a>			</p>
<p class="tax-tags taxonomy">Tagged as: <a href="https://carolinianuncg.com/tag/annalee-glatus/" rel="tag">annalee glatus</a>, <a href="https://carolinianuncg.com/tag/arts-entertainment/" rel="tag">Arts &amp; Entertainment</a></p>		</div>	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://carolinianuncg.com/2017/02/01/coraddie-release-party/" rel="prev">Coraddie Release Party</a></span>
	</div>
	<div class="next">
		<span class="more-link"><a href="https://carolinianuncg.com/2017/02/01/interview-with-guitar-legend-al-di-meola/" rel="next">Interview with Guitar Legend Al Di Meola</a></span>
	</div>
</nav>
<section class="content-comments">
	<h3 id="comments">
1 reply		<a href="#respond" title="Leave a comment">&raquo;</a>
	</h3>
	<ol class="commentlist" id="singlecomments">
		<li id="comment-3542" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://barrysmusingsblog.wordpress.com/2017/05/01/gender-inequality-in-the-film-and-television-industry/' rel='external nofollow' class='url'>Gender Inequality in the Film and Television Industry &#8211; Barry&#039;s Marvelous Musings</a> 			</div>
</li><!-- #comment-## -->
	</ol>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/01/feminism-in-film/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://carolinianuncg.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6cade8ce02" /><input type="hidden" name="_wp_http_referer" value="/2017/02/01/feminism-in-film/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4243e3d7bf" /></p>
<input type="hidden" name="genseq" value="1496584538" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="widget_contact_info-3" class="widget widget_contact_info"><div class="widget-wrap"><h3 class="widgettitle">Contact Information</h3><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=elliott+university+center,+room+236" target="_blank">Elliott University Center, Room 236</a></div><div class="confit-phone">336-334-5752</div><div class="confit-hours">Monday- Friday 11 a.m.- 3 p.m.</div></div></section><section id="archives-5" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://carolinianuncg.com/2017/04/'> April 2017 </option>
	<option value='https://carolinianuncg.com/2017/03/'> March 2017 </option>
	<option value='https://carolinianuncg.com/2017/02/'> February 2017 </option>
	<option value='https://carolinianuncg.com/2017/01/'> January 2017 </option>
	<option value='https://carolinianuncg.com/2016/12/'> December 2016 </option>
	<option value='https://carolinianuncg.com/2016/11/'> November 2016 </option>
	<option value='https://carolinianuncg.com/2016/10/'> October 2016 </option>
	<option value='https://carolinianuncg.com/2016/09/'> September 2016 </option>
	<option value='https://carolinianuncg.com/2016/08/'> August 2016 </option>
	<option value='https://carolinianuncg.com/2016/07/'> July 2016 </option>
	<option value='https://carolinianuncg.com/2016/06/'> June 2016 </option>
	<option value='https://carolinianuncg.com/2016/05/'> May 2016 </option>
	<option value='https://carolinianuncg.com/2016/04/'> April 2016 </option>
	<option value='https://carolinianuncg.com/2016/03/'> March 2016 </option>
	<option value='https://carolinianuncg.com/2016/02/'> February 2016 </option>
	<option value='https://carolinianuncg.com/2016/01/'> January 2016 </option>
	<option value='https://carolinianuncg.com/2015/11/'> November 2015 </option>
	<option value='https://carolinianuncg.com/2015/10/'> October 2015 </option>
	<option value='https://carolinianuncg.com/2015/09/'> September 2015 </option>
	<option value='https://carolinianuncg.com/2015/08/'> August 2015 </option>
	<option value='https://carolinianuncg.com/2015/06/'> June 2015 </option>
	<option value='https://carolinianuncg.com/2015/05/'> May 2015 </option>
	<option value='https://carolinianuncg.com/2015/04/'> April 2015 </option>
	<option value='https://carolinianuncg.com/2015/03/'> March 2015 </option>
	<option value='https://carolinianuncg.com/2015/02/'> February 2015 </option>
	<option value='https://carolinianuncg.com/2015/01/'> January 2015 </option>
	<option value='https://carolinianuncg.com/2014/12/'> December 2014 </option>
	<option value='https://carolinianuncg.com/2014/11/'> November 2014 </option>

		</select>
		</div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<section class="footer-wrap">
				<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://carolinianuncg.com/category/uncategorized/">Uncategorized</a> <a href="https://carolinianuncg.com/tag/daniel-johnson/">daniel johnson</a></li>		</ul>
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</section>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/carolinianuncgdotcom1.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?action=logout&_wpnonce=65a291722e","homeURL":"https:\/\/carolinianuncg.com\/","postID":"9233","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="77858015" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://carolinianuncg.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE CAROLINIAN" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="250d3bc145" /><input type="hidden" name="_wp_http_referer" value="/2017/02/01/feminism-in-film/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/carolinianuncg.com\/2017\/02\/01\/feminism-in-film\/":9233};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"77858015","siteName":"THE CAROLINIAN","siteURL":"https:\/\/carolinianuncg.com","icon":"<img alt='' src='https:\/\/carolinianuncgdotcom1.files.wordpress.com\/2017\/06\/img_0173-2.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/broadsheet","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F01%2Ffeminism-in-film%2F","themeURL":"https:\/\/wordpress.com\/theme\/broadsheet\/","xhrURL":"https:\/\/carolinianuncg.com\/wp-admin\/admin-ajax.php","nonce":"f9ab91bd77","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bb3bcc0f2a\" \/>","referer":"https:\/\/carolinianuncg.com\/2017\/02\/01\/feminism-in-film\/comment-page-1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcarolinianuncgdotcom1.wordpress.com%2F2017%2F02%2F01%2Ffeminism-in-film%2Fcomment-page-1%2F","postID":"9233","shortlink":"http:\/\/wp.me\/p5gGqr-2oV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/carolinianuncg.com\/9233","statsLink":"https:\/\/wordpress.com\/stats\/post\/9233\/carolinianuncg.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Broadsheet","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,728 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F01%2Ffeminism-in-film%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/carolinianuncg.com\/wp-admin\/admin-ajax.php","nonce":"15bb4af754","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F01%2Ffeminism-in-film%2F","blog_id":"77858015","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=77858015&v=wpcom&tz=-4&user_id=0&subd=carolinianuncgdotcom1","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/carolinianuncg.com\/wp-admin\/admin-ajax.php","nonce":"15bb4af754","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F01%2Ffeminism-in-film%2F","blog_id":"77858015","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=77858015&v=wpcom&tz=-4&user_id=0&subd=carolinianuncgdotcom1","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF1uAjEMhC9E1oCqVjygniUk7uKQP+KELbdv0nbproQi9cnOeL6RY5iiUMFn9BkMg8YbKYyfg+ENLEauiGjLSJ7B0gUZrgULnqXXFlPHrIJzVRI/kGn0CXiiiP+BVsIMkle26LUhYbT3wZHvpEtd5+IkEzjJGVPtRLhhStTCHlovQWUKviU8uo57Ij1iZhilrbe6t3V/22c/4fi3/FI39eAN/i7D0vXsgDKFwmjBYI5SXcQsdJhMFrWYl1y9OlQMnMWHlZSAzzKRH+daoXd33L0c9tvt627/Zr4AWHDn/A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "carolinianuncgdotcom1.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77858015','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77858015','v':'wpcom','tz':'-4','user_id':'0','post':'9233','subd':'carolinianuncgdotcom1'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE9YlRQN2ZJWEFHJWxWLWdTeWdEd2UtZ0VIOVZQL1MrPW84dX5MNUxkPTRVNDAraGIxZ245T2ZNRUtLWG4rR2YycDRhTE4rR1JrUlJbJlcuSS9CS2RdbjdZTSxrMHl2aTlQcy1fd0xYR1t8UmdrUGIvdT9kZ1M4aD8lWzVqcHRMaXRHMTksY0c4UmprKz9NMX5qYis/VEt3MUNveTRjfk1EUDc5Q2VvJnlPYmc4SUpNVG9jL09PTCwybGVvX3g0bS9GOVl2aVtIRyxUV1hUVG5HRTN+VGZKPz9qfjF+Uj0zODVP'}]);
_stq.push([ 'clickTrackerInit', '77858015', '9233' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
