<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://carolinianuncg.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>How the US Government Spends Money on Culture &#8211; THE CAROLINIAN</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather+Sans:r,i,b,bi:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Source Sans Pro",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Source Sans Pro",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Merriweather Sans",sans-serif;font-weight:normal;font-style:normal}.wf-active h1{font-style:normal;font-weight:normal}.wf-active h2{font-style:normal;font-weight:normal}.wf-active h3{font-style:normal;font-weight:normal}.wf-active h4{font-style:normal;font-weight:normal}.wf-active h5{font-style:normal;font-weight:normal}.wf-active h6{font-style:normal;font-weight:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=carolinianuncg.com&amp;id=77858015&amp;t=1486700017&amp;back=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F08%2Fhow-the-us-government-spends-money-on-culture%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//carolinianuncgdotcom1.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE CAROLINIAN &raquo; Feed" href="https://carolinianuncg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE CAROLINIAN &raquo; Comments Feed" href="https://carolinianuncg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE CAROLINIAN &raquo; How the US Government Spends Money on Culture Comments Feed" href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUFtOAzEMvBDBBcECH4izJFlrN20cR7GXqrcn25RXWwV+Eo814xkN7LPxnBSTAi0mx2UKSWCfPZMRChEPZ+jWi9zAdVkMOxTYombrd+aILugu8vTtw2W0o8AU2dn4P64rXL8ZUc37fS9NwWgVR5NZ9Az1ZJ4L1j1lqyuDcAwWI1Kl9WSUh0/VOs61ga5NK9W5XFDE1JfCQkbnavRHPFqjtHahEn9vmjRAYg1VLV/Dxc1mBSfnH7WC6CFiL8OECUs7f3VctW/0evfwPGyGzePTy/YDuJ3oXQ==' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-style-neuton-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j+EKwjAMhF/IGsc22B/xWdJS20ralKbD11+Hgg6lv3IH9yUXeGZlOFWbKsRVZVpdSALOsiI2WAOng1F3wlDORuQE/9FiNbFr0kFLfdkehGZfrrF8VC+eWeqrCYjHst96zx4lbAJSe8Xx0fxA1dtoBfwEjlgj7YFbvA7TMs/jMoyXxwZMUXQl' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkFEOwjAIhi9k12zOZC/Gs3QrbszS1tK66OntjD44F40JCQE+4Ac5eYG2M0kDyzHbOUG4Pl0x8kZ+AwRhH1SEgtC+4M7ZCDbOLLkWDYjEEFSfc3nQ0a1w3nEkYM7QSvVdEtoLwvQTGyF61Z1EAMbbx1RKwpvUo2UZwOQDtJg1LKJlVxwgq5Q+AGEi2QanNA8Aj/VsUEP4q4XU42sH2pd1UzdVWe224x1RjJZf'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carolinianuncgdotcom1.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top Ten “Banging” Albums' href='https://carolinianuncg.com/2017/02/08/top-ten-banging-albums/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/" />
<link rel='shortlink' href='http://wp.me/p5gGqr-2qN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F08%2Fhow-the-us-government-spends-money-on-culture%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F08%2Fhow-the-us-government-spends-money-on-culture%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How the US Government Spends Money on Culture" />
<meta property="og:url" content="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/" />
<meta property="og:description" content="Chelsea Korynta   Staff Writer The US Federal Government funds programs like the military, public education and medicare. The government also sends funding to the teams that produce Clifford the Bi…" />
<meta property="article:published_time" content="2017-02-08T17:29:33+00:00" />
<meta property="article:modified_time" content="2017-02-08T17:29:33+00:00" />
<meta property="og:site_name" content="THE CAROLINIAN" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://carolinianuncgdotcom1.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://carolinianuncgdotcom1.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://carolinianuncg.com/osd.xml" title="THE CAROLINIAN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0eff1" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE CAROLINIAN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Finest Source of UNCG News" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://carolinianuncg.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="How the US Government Spends Money on Culture | THE CAROLINIAN on WordPress.com" />
<meta name="description" content="Chelsea Korynta   Staff Writer The US Federal Government funds programs like the military, public education and medicare. The government also sends funding to the teams that produce Clifford the Big Red Dog and Sesame Street. In fact, a total of about $741 million dollars goes to the National Endowment for the Arts (N.E.A.), the&hellip;" />
<style>
	.masthead {
		padding:0;
	}
	.masthead .branding h1.logo,
	.masthead .branding h2.description {
		clip: rect( 1px, 1px, 1px, 1px );
		position: absolute;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0eff1; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'carolinianuncg.com',
				pageURL: 'https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-9349 single-format-standard custom-background mp6 customizer-styles-applied singular themes-sidebar1-active themes-sidebar2-inactive themes-sidebar3-inactive themes-category-summaries-inactive themes-has-featured-posts themes-has-primary-content highlander-enabled highlander-light">

<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

			
			<h1 class="logo">
				<a href="https://carolinianuncg.com/" title="Home">
					THE CAROLINIAN				</a>
			</h1>

			<h2 class="description">
				The Finest Source of UNCG News			</h2>


		</div>

		<form method="get" class="searchform" action="https://carolinianuncg.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

			<a href="https://carolinianuncg.com/" title="THE CAROLINIAN" rel="home" class="header-image">
			<img src="https://carolinianuncgdotcom1.files.wordpress.com/2014/10/cropped-headdder1.jpg" width="1340" height="176" alt="" />
		</a>

	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
			<div class="menu-the-carolinian-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://carolinianuncg.com/about/">About</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5020"><a href="https://carolinianuncg.com/category/special-content/">Special Content</a>
<ul class="sub-menu">
	<li id="menu-item-5021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5021"><a href="https://carolinianuncg.com/category/black-history-month-special/">Black History Month Special</a>
	<ul class="sub-menu">
		<li id="menu-item-5022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5022"><a href="https://carolinianuncg.com/category/interviewing-the-community/">Interviewing the Community</a></li>
		<li id="menu-item-5023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5023"><a href="https://carolinianuncg.com/category/looking-back/">Looking Back</a></li>
		<li id="menu-item-5024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5024"><a href="https://carolinianuncg.com/category/here-now/">Here &amp; Now</a></li>
		<li id="menu-item-5025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5025"><a href="https://carolinianuncg.com/category/where-we-stand/">Where We Stand</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://carolinianuncg.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115"><a href="https://carolinianuncg.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-2121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121"><a href="https://carolinianuncg.com/category/news/unc-system/">UNC System</a></li>
	<li id="menu-item-2122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2122"><a href="https://carolinianuncg.com/category/greensboro/">Greensboro</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2123"><a href="https://carolinianuncg.com/category/news/student-affairs/">Student Affairs</a></li>
	<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124"><a href="https://carolinianuncg.com/category/news/uncg-administration/">UNCG Administration</a></li>
	<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125"><a href="https://carolinianuncg.com/category/news/uncg-faculty-staff/">UNCG Faculty/Staff</a></li>
	<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="https://carolinianuncg.com/category/news/uncg-students/">UNCG Students</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2624"><a href="https://carolinianuncg.com/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://carolinianuncg.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126"><a href="https://carolinianuncg.com/category/features/human-interest/">Human Interest</a></li>
	<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="https://carolinianuncg.com/category/features/investigative/">Investigative</a></li>
	<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="https://carolinianuncg.com/category/features/career-spotlight/">Career Spotlight</a></li>
	<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="https://carolinianuncg.com/category/features/community/">Community</a></li>
	<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="https://carolinianuncg.com/category/features/study-abroad-blog/">Study Abroad Blog</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://carolinianuncg.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://carolinianuncg.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-2476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2476"><a href="https://carolinianuncg.com/category/marks-minute/">Mark&#8217;s Minute</a></li>
	<li id="menu-item-2477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2477"><a href="https://carolinianuncg.com/category/opinions/caught-in-the-middle/">The Pinboard</a></li>
	<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://carolinianuncg.com/category/opinions/editorials/">Editorials</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="https://carolinianuncg.com/category/opinions/columns/">Columns</a></li>
	<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="https://carolinianuncg.com/category/opinions/blogs/">Blogs</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-528"><a href="https://carolinianuncg.com/category/arts-entertainment/">Arts &amp; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134"><a href="https://carolinianuncg.com/category/arts-entertainment/visual-and-performance/">Visual &amp; Performance</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135"><a href="https://carolinianuncg.com/category/arts-entertainment/artist-weekly/">Artist Weekly</a></li>
	<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2136"><a href="https://carolinianuncg.com/category/arts-entertainment/reviews/">Reviews</a></li>
	<li id="menu-item-2507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2507"><a href="https://carolinianuncg.com/category/arts-entertainment/poets-pick/">Poets&#8217; Pick</a></li>
	<li id="menu-item-2394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2394"><a href="https://carolinianuncg.com/category/arts-entertainment/upcoming-ae-events/">Upcoming A&amp;E Events</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://carolinianuncg.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2137"><a href="https://carolinianuncg.com/category/sports/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2138"><a href="https://carolinianuncg.com/category/sports/womans-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-2139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2139"><a href="https://carolinianuncg.com/category/sports/mens-soccer/">Men&#8217;s Soccer</a></li>
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2140"><a href="https://carolinianuncg.com/category/sports/womans-soccer/">Women&#8217;s Soccer</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2141"><a href="https://carolinianuncg.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142"><a href="https://carolinianuncg.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="https://carolinianuncg.com/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://carolinianuncg.com/category/sports/mens-tennis/">Men&#8217;s Tennis</a></li>
	<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2145"><a href="https://carolinianuncg.com/category/sports/womans-tennis/">Women&#8217;s Tennis</a></li>
	<li id="menu-item-2146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2146"><a href="https://carolinianuncg.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-3802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3802"><a href="https://carolinianuncg.com/category/sports/track-field/">Track &amp; Field</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2316"><a href="https://carolinianuncg.com/category/sports/pro-sports/">Pro Sports</a></li>
	<li id="menu-item-2483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2483"><a href="https://carolinianuncg.com/category/sports/campus-sports/">Campus Sports</a></li>
	<li id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="https://carolinianuncg.com/category/sports/upcoming-events/">Upcoming Events</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>

	<div class="main">
	<div class="main-content">
<article id="post-9349" class="post-9349 post type-post status-publish format-standard hentry category-arts-entertainment category-uncategorized tag-arts-entertainment tag-chelsea-korynta">
<a href="https://carolinianuncg.com/category/arts-entertainment/" class="post-lead-category">Arts &amp; Entertainment</a>
<h1 class="title">How the US Government Spends Money on Culture</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://carolinianuncg.com/author/carolinianweb/" title="View all posts by carolinianweb" rel="author">carolinianweb</a></span> <span class="text-on">on</span> <a href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/" title="12:29 pm" rel="bookmark"><time class="entry-date" datetime="2017-02-08T12:29:33+00:00">February 8, 2017</time></a>		<span class="sep">&bull;</span> <span class="commentcount">( <a href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/#respond">Leave a comment</a> )</span>
	</div>	<section class="entry">
<p><span style="font-weight:400;"><span style="text-decoration:underline;"><strong>Chelsea Korynta</strong></span><br />
<em>  Staff Writer</em></span></p>
<p><span style="font-weight:400;">The US Federal Government funds programs like the military, public education and medicare. The government also sends funding to the teams that produce Clifford the Big Red Dog and Sesame Street. In fact, a total of about $741 million dollars goes to the National Endowment for the Arts (N.E.A.), the National Endowment for the Humanities (N.E.H.), and the Corporation for Public Broadcasting (C.P.B) &#8211; three organizations that foster artists and communities of American creators. </span></p>
<p><span style="font-weight:400;">The National Endowment of the Arts was created in 1965 when President Johnson signed the National Foundation on the Arts and Humanities Act. The N.E.A.’s primary business has since been providing grants and fellowships to artists. Fellowships for thousands of musical ensembles like the All NEA Jazz Masters and All NEA Opera Honors have been distributed all over the country. </span></p>
<p><span style="font-weight:400;">The N.E.A. provides creative writing fellowships of $25,000 to published writers who look to further their career, money that is used for research for newer writers trying to gain their footing in their craft. In what is arguably the most successful outcome of the grant program, Alice Walker received her fellowship in 1970. She went on to become the first African-American woman to win a Pulitzer Prize for “The Color Purple” in 1983. The N.E.A. provides grants to translators from 77 countries, who work to translate books from 66 different languages. </span></p>
<p><span style="font-weight:400;">The National Endowment for the Humanities was founded at the same time as the N.E.A., and offers money to researching efforts and cultural institutions. Their website lists their grant’s purposes as: strengthening learning efforts in colleges and schools, facilitating research and original scholarship and preserving and providing access to cultural and educational resources. The endowment has funded the research for seven thousand books and the Library of America editions of novels, essays, and other works of literature celebrating America’s heritage. </span></p>
<p><span style="font-weight:400;">The Corporation for Public Broadcasting developed alongside the Public Broadcasting Act of 1967. It provides programming to 98 percent of U.S. households, which includes educational television shows for children, emergency broadcasting, and current affairs programming. Over 1,000 public radio stations and nearly 400 public television stations receive support from the C.P.B. PBS and NPR also operate under the C.P.B.</span></p>
<p><span style="font-weight:400;">The United States’ budget currently stands at about $4.6 trillion per year. The money that goes to the N.E.A., N.E.H., and C.P.B. accounts for about .016 percent of the United State&#8217;s’ entire budget. It costs one American about $2.30 a year to fund these three organizations. </span></p>
<p><span style="font-weight:400;">A report made by TheHill.com last month reported that Trump’s administration is planning to make cuts to U.S. spending that have a significant, or even fatal, impact on these organizations. According to The Hill, Trump’s team plans to reduce funding to several departments, projecting a reduction of $10.5 trillion dollars in federal spending over the next ten years. These proposed cuts would come from government departments whose funding falls under the category of “discretionary spending,” or non-entitlement programs for which funding from the federal government is mandatory. </span></p>
<p><span style="font-weight:400;">As for departments that fund the arts, the new plan calls for the privatization of the C.P.B., while the N.E.A.and the N.E.H. would be entirely cut from government funding. This proposed budget cut isn’t a new one. You might remember criticism Mitt Romney faced during the 2012 election when he made a similar proposal for cuts to government spending (and was accused of wanting to “kill Big Bird”). </span></p>
<p><span style="font-weight:400;">But as the Trump administration moves into office, artists have expressed their outrage at the proposal of these cuts. Those in defense of these organizations argue their outstanding impact on the cultural development of the United States.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">*EIC Ready</span></p>
<p><span style="font-weight:400;">*Word Count 639</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Call For Art</span></p>
<p><span style="font-weight:400;">The Carolinian is starting a new initiative to focus on student made artistic content. This will be open to visual artists, as well as authors’ prose and poetry. Entries will be reviewed by the  Editorial Board, and be featured within the following week of submission. In order to submit, please email the Arts &amp; Entertainment Editor at ae.carolinian@gmail.com.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Upcoming Music, Film, and Events for February 2017</span></p>
<p><span style="font-weight:400;">Sam Haw, Staff Writer</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">As the apocalypse draws nearer and nearer, we must turn to the culture to distract us from our demise. To help, I’ve compiled a few albums, movies, events and concerts that are all arriving in the coming future (I couldn’t go past February as there’s no guarantee that there will be a March).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Albums:</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Ryan Adams</span></p>
<p><span style="font-weight:400;">North Carolina legend and Whiskeytown frontman, Ryan Adams, will release his 16th studio album, “Prisoner” on PAX-AM and Blue Note records on February 17. His recent cover of Radiohead’s “Karma Police” has garnered a lot of attention for this release.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Rhiannon Giddens</span></p>
<p><span style="font-weight:400;">Greensboro-native Rhiannon Giddens will release her second solo album on February 24. Titled “Freedom Highway,” the record will be released through Nonesuch records.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Thundercat</span></p>
<p><span style="font-weight:400;">The fourth album from the legendary bass player will arrive on February 24th. Containing features from Kendrick Lamar, Wiz Khalifa, Pharrell Williams, and Kenny Loggins (yeah, you read that right, the singer of “Danger Zone” is going to be on the same album as the guy who wrote “Black and Yellow”). The album is titled “Drunk” (guess you have to be if you put Loggins and Khalifa on the same album).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Movies:</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Fifty Shades Darker</span></p>
<p><span style="font-weight:400;">The sequel to the critically-acclaimed Mark Rothko bio-pic, “Fifty Shades of Grey.” As Rothko continues filling his canvas, now he must move on to shadows&#8230; but what shade of black should he use? Why does he own 50 different tubes of black paint? Find out the answers to these enticing questions in a theater near you on February 10!</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Lego Batman</span></p>
<p><span style="font-weight:400;">It’s like the “Dark Knight” but Christian Bale and Heath Ledger are replaced with tiny plastic yellow figures played by Will Arnett and Zach Galifianakis. It plays in theaters around the world starting on February 10.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Events:</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">The Oscars  </span></p>
<p><span style="font-weight:400;">On February 26, the </span><span style="font-weight:400;">Academy of Motion Picture Arts and Sciences presents the 89th Academy Awards. The ceremony should be kicking off around 8:30 p.m. on ABC.</span><span style="font-weight:400;"> “La La Land” is taking the lead with fourteen nominations, including Best Picture.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Valentine&#8217;s Day</span></p>
<p><span style="font-weight:400;">The holiday of love returns one last time before the world ends. Make your loved one feel special with ridiculous items like a heart shaped box of chocolates or an oversized teddy bear. And if you’re single, then maybe just eat a large amount of chocolate alone while crying to “Valentine’s Day,” the 2010 romantic-comedy starring Jessica Alba and Bradley Cooper.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Concerts:</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Talib Kweli</span></p>
<p><span style="font-weight:400;">On February 16 and 17, the legendary Brooklyn rapper will play at the Motorco Music Hall in Durham. Kweli will spend the week prior to this as an artist-in-residence at Duke University. Both shows start at 9:00 p.m.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Hamilton Leithauser</span></p>
<p><span style="font-weight:400;">Fresh off a fantastic album with Rostam Batmanglij from Vampire Weekend, Leithauser will come to the Cat&#8217;s Cradle on February 21. Show starts at 8:00 p.m.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight:400;">Double Barrel Benefit </span></p>
<p><span style="font-weight:400;">WKNC’s annual fundraiser event kicks off at Kings in Raleigh on February 24-25. Performers will include DJ Paypal, Ace Henderson and the See Gulls.</span></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-434814091" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-434814091');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-434814091",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-434814091'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9349" class="share-twitter sd-button share-icon no-text" href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9349" class="share-facebook sd-button share-icon no-text" href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9349" class="share-google-plus-1 sd-button share-icon no-text" href="https://carolinianuncg.com/2017/02/08/how-the-us-government-spends-money-on-culture/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-77858015-9349-589d3df165857' data-src='//widgets.wp.com/likes/#blog_id=77858015&amp;post_id=9349&amp;origin=carolinianuncgdotcom1.wordpress.com&amp;obj_id=77858015-9349-589d3df165857' data-name='like-post-frame-77858015-9349-589d3df165857'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		<div class="taxonomies">
			<p class="tax-categories taxonomy">Categories: <a href="https://carolinianuncg.com/category/arts-entertainment/" rel="category tag">Arts &amp; Entertainment</a>, <a href="https://carolinianuncg.com/category/uncategorized/" rel="category tag">Uncategorized</a>			</p>
<p class="tax-tags taxonomy">Tagged as: <a href="https://carolinianuncg.com/tag/arts-entertainment/" rel="tag">Arts &amp; Entertainment</a>, <a href="https://carolinianuncg.com/tag/chelsea-korynta/" rel="tag">chelsea korynta</a></p>		</div>	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://carolinianuncg.com/2017/02/08/top-ten-banging-albums/" rel="prev">Top Ten “Banging” Albums</a></span>
	</div>
</nav>
<section class="content-comments">
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/how-the-us-government-spends-money-on-culture/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://carolinianuncg.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/08/how-the-us-government-spends-money-on-culture/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f5ca0e318" /></p>
<input type="hidden" name="genseq" value="1486700017" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div></section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a name="pd_a_9510876"></a>
<div class="PDS_Poll" id="PDI_container9510876" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/9510876.js"></script>
<noscript><a href="http://polldaddy.com/poll/9510876">Take Our Poll</a></noscript>
</div>
		</div></section><section id="widget_contact_info-3" class="widget widget_contact_info"><div class="widget-wrap"><h3 class="widgettitle">Contact information</h3><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=elliott+university+center,+room+236" target="_blank">Elliott University Center, Room 236</a></div><div class="confit-phone">336-334-5752</div><div class="confit-hours">Monday- Friday 11 a.m.- 3 p.m.</div></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Follow us on Twitter</h3><a class="twitter-timeline" data-width="600" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-widget-id="529334827888021504">My Tweets</a></div></section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><div class="widget-wrap">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/The-Carolinian-UNCG/1055584561142489" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/The-Carolinian-UNCG/1055584561142489"><a href="https://www.facebook.com/pages/The-Carolinian-UNCG/1055584561142489"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div></section><section id="archives-5" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='https://carolinianuncg.com/2017/02/'>February 2017</a></li>
	<li><a href='https://carolinianuncg.com/2017/01/'>January 2017</a></li>
	<li><a href='https://carolinianuncg.com/2016/12/'>December 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/11/'>November 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/10/'>October 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/09/'>September 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/08/'>August 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/07/'>July 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/06/'>June 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/05/'>May 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/04/'>April 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/03/'>March 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/02/'>February 2016</a></li>
	<li><a href='https://carolinianuncg.com/2016/01/'>January 2016</a></li>
	<li><a href='https://carolinianuncg.com/2015/11/'>November 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/10/'>October 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/09/'>September 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/08/'>August 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/06/'>June 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/05/'>May 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/04/'>April 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/03/'>March 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/02/'>February 2015</a></li>
	<li><a href='https://carolinianuncg.com/2015/01/'>January 2015</a></li>
	<li><a href='https://carolinianuncg.com/2014/12/'>December 2014</a></li>
	<li><a href='https://carolinianuncg.com/2014/11/'>November 2014</a></li>
		</ul>
		</div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<section class="footer-wrap">
				<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://carolinianuncg.com/category/uncategorized/">Uncategorized</a></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5020"><a href="https://carolinianuncg.com/category/special-content/"><span class="screen-reader">Special Content</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://carolinianuncg.com/category/news/"><span class="screen-reader">News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="https://carolinianuncg.com/category/features/"><span class="screen-reader">Features</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://carolinianuncg.com/category/opinions/"><span class="screen-reader">Opinions</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-528"><a href="https://carolinianuncg.com/category/arts-entertainment/"><span class="screen-reader">Arts &amp; Entertainment</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66"><a href="https://carolinianuncg.com/category/sports/"><span class="screen-reader">Sports</span></a></li>
</ul></div></li>		</ul>
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		
			</section>
</footer>

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/carolinianuncgdotcom1.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"https:\/\/carolinianuncg.com\/","postID":"9349","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/carolinianuncg.com\/2017\/02\/08\/how-the-us-government-spends-money-on-culture\/":9349};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"77858015","siteName":"THE CAROLINIAN","siteURL":"https:\/\/carolinianuncg.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/broadsheet","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F08%2Fhow-the-us-government-spends-money-on-culture%2F","themeURL":"https:\/\/wordpress.com\/themes\/broadsheet\/","xhrURL":"https:\/\/carolinianuncg.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bd061790ae\" \/>","referer":"https:\/\/carolinianuncg.com\/2017\/02\/08\/how-the-us-government-spends-money-on-culture\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcarolinianuncgdotcom1.wordpress.com%2F2017%2F02%2F08%2Fhow-the-us-government-spends-money-on-culture%2F","postID":"9349","shortlink":"http:\/\/wp.me\/p5gGqr-2qN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/carolinianuncg.com\/9349","statsLink":"https:\/\/wordpress.com\/stats\/post\/9349\/carolinianuncg.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Broadsheet","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 42 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/carolinianuncgdotcom1.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcarolinianuncg.com%2F2017%2F02%2F08%2Fhow-the-us-government-spends-money-on-culture%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjMsOgjAQRX/IMjGCcWP8ltKOMLUv+wD9e0sMRDZNXM3k3nsOzJ4JZxPaBCqCxIkE+lej4gF+KpOZ13kgG0HTAyM8M2YcuZUaQ2UsnDElYl9ILXQPcSaP/0C7YAXJCp3lfhDQ63djyFbsXJae9TyA4TFhKB9zE4ZAi2zLagaRyNnFsH2VtXcxsbvmFCCOPJAd1lugm7ke20vXte351KkPhViUbA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "carolinianuncgdotcom1.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77858015','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77858015','v':'wpcom','tz':'-5','user_id':'0','post':'9349','subd':'carolinianuncgdotcom1'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE9YlRQN2ZJWEFHJWxWLWdTeWdEd2UtZ0VIOVZQL1MrPW84dX5MNUxkPTRVNDAraGIxZ245T2ZNRUtLd2FXT3VPdmklUEFRSkxqcTk0U3A9by1VYjg5Zy1IeExubzB5dHVSZnF8SX5oNms/eDNqY2NVVD1teEQ/P19uNmVrflVTeWVVVG93ZzV4fjQ5X1IwWWhaaz1leThrX3olLzZKUmFIZEdraU5kPz9XfG8/LFc5SjVJaE1mODVfXS1tSW92TWRhMGZLaVFYQy92T2Q0cS5qLkZtY0NqSi9SVkIsVVdjRXM0SXdqeGIzd01lUkJfMHNMQ3clbEJnU24y'}]);
_stq.push([ 'clickTrackerInit', '77858015', '9349' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
